Adobe製品各種 クリティカルな脆弱性に対するアップデート推奨

Adobeより同社製品のセキュリティの脆弱性に関わるアップデート情報を発表し、ユーザーに対して更新を推奨しております。

パッチのアップデート対象になる製品は以下のとおりです。

「Adobe Bridge CC」
「Adobe Experience Manager Forms」
「Adobe InDesign」
「Adobe XD」
「Adobe Dreamweaver」
「Adobe Shockwave Player」
「Adobe Flash Player」
「Adobe Acrobat/Reader」

旧バージョンにおいては、情報漏洩やコードの改ざん、遠隔操作などの被害を受ける可能性があるため、修正パッチのインストールが推奨されております。

【参照URL】
アドビ、「Flash Player」「Acrobat」などのセキュリティアップデートを公開